Forum bị gì nhỉ?

Thảo luận trong 'Xây dựng diễn đàn' bắt đầu bởi langdu01, 16/3/18.

Trạng thái chủ đề:
Không mở trả lời sau này.
  1. langdu01

    langdu01 Well-Known Member

    Tham gia ngày:
    29/5/11
    Bài viết:
    1,353
    Đã được cảm ơn:
    599
    Hơn tuần này lướt Forum HDVietnam khó khăn quá! Mở trang load không nổi... load xong 1 trang, nếu may, phải đợi khoảng 10 phút, còn thường thường bị báo lỗi, không vào được.

    Vào những web khác thì không sao cả. Có ai bị như mình không nhỉ? Mình ở Đức nhé. Cám ơn các bạn.

    :(:(:(
     
  2. nguoidaugio

    nguoidaugio Well-Known Member

    Tham gia ngày:
    2/2/11
    Bài viết:
    9,161
    Đã được cảm ơn:
    213
    Mình cũng bị tương tự như bạn vậy.Mình cũng ở Đức.
     
  3. Lucky_man

    Lucky_man Member

    Tham gia ngày:
    4/5/09
    Bài viết:
    96
    Đã được cảm ơn:
    20
    Mình ở Mỹ, cũng bị như 2 bạn. Không thể hoặc rất khó vào bằng điện thoại và Ipad, tình trạng này đã bị từ khá lâu :(. Vào bằng máy tính thì được, nhưng hôm nay rất khó khăn :(:(:(. Các trang mạng và forum khác vào bình thường.
     
    thedu1020, Uchiha_Madara and langdu01 like this.
  4. Uchiha_Madara

    Uchiha_Madara Nghỉ hưu

    Tham gia ngày:
    30/10/12
    Bài viết:
    7,693
    Đã được cảm ơn:
    14,166
    để mình báo kỹ thuật check lại
     
    Lucky_man and langdu01 like this.
  5. thedu1020

    thedu1020 Active Member

    Tham gia ngày:
    11/9/11
    Bài viết:
    399
    Đã được cảm ơn:
    112
    mình cũng mấy bác ở trên. Mình ở Nhật
     
    langdu01 cảm ơn bài này.
  6. atblue

    atblue Administrator Thành viên BQT

    Tham gia ngày:
    25/1/13
    Bài viết:
    22
    Đã được cảm ơn:
    18
    Cảm ơn các bạn. Có lẽ do đường truyền quốc tế của server, để mình báo lại.
     
    Lucky_man and langdu01 like this.
  7. Shangri-La

    Shangri-La Well-Known Member

    Tham gia ngày:
    30/5/12
    Bài viết:
    2,092
    Đã được cảm ơn:
    1,343
    Tiếng quảng cáo tự động auto play giật hết cả mình, sao không mặc định tắt âm như những nơi khác nhỉ.
     
  8. langdu01

    langdu01 Well-Known Member

    Tham gia ngày:
    29/5/11
    Bài viết:
    1,353
    Đã được cảm ơn:
    599
    Cám ơn BQT nhiều lắm. Forum load đã khá hơn nhiều (nhưng chưa được như bình thường), tuy còn chậm nhưng từng trang trong forum đã vào được, không còn bị báo lỗi nữa. Thanks
     
  9. Lucky_man

    Lucky_man Member

    Tham gia ngày:
    4/5/09
    Bài viết:
    96
    Đã được cảm ơn:
    20
    Ngày hôm nay mình đã vào được Diễn đàn từ điện thoại, tốc độ mở khá nhanh.
    Cảm ơn BQT và các bạn!
     
Trạng thái chủ đề:
Không mở trả lời sau này.

Chia sẻ trang này